<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <script src="/_sess/script.js" async></script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>

          <meta property="site.name" content="Tygodnik Ostrołęcki" >
        <title>Czarnostów. Zaginął pies, były podopieczny Przystanku na Cztery Łapy  | Tygodnik Ostrołęcki</title>
        <meta name="description" content="Czarnostów. Jeśli ktoś go widział proszony jest o kontakt z Gabinetem Weterynaryjnym Bonifacy w Makowie Mazowieckim lub z Przystankiem na Cztery Łapy. " >
        <link rel="canonical" href="https://to.com.pl/czarnostow-zaginal-pies-byly-podopieczny-przystanku-na-cztery-lapy/ar/c1-14724052" >
        <meta property="og:title" content="Czarnostów. Zaginął pies, były podopieczny Przystanku na Cztery Łapy " >
        <meta property="og:description" content="&amp;nbsp;" >
        <meta property="og:type" content="article" >
        <meta property="og:locale" content="pl_PL" >
        <meta property="og:site_name" content="Tygodnik Ostrołęcki" >
        <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/82/e5/5e2414126ff3e_o_full.jpg" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta property="og:url" content="https://to.com.pl/czarnostow-zaginal-pies-byly-podopieczny-przystanku-na-cztery-lapy/ar/c1-14724052" >
        <meta name="twitter:description" content="&amp;nbsp;" >
        <meta name="twitter:card" content="summary_large_image" >
        <meta name="twitter:title" content="Czarnostów. Zaginął pies, były podopieczny Przystanku na Cztery Łapy " >
        <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/82/e5/5e2414126ff3e_o_full.jpg" >
        <meta property="article:published_time" content="2020-01-19T09:36:54.000000+01:00" >
        <meta property="article:modified_time" content="2020-01-19T09:42:21.000000+01:00" >
        <meta property="article:publisher" content="https://www.facebook.com/TygodnikOstrolecki/" >
        <meta property="article:author" content="Renata Jasińska" >
        <meta property="article:tag" content="gabinet weterynaryjny bonifacy" >
        <meta property="article:tag" content="gabinet bonifacy maków" >
        <meta property="article:tag" content="przystanek na cztery łapy" >
        <meta property="article:tag" content="zaginął pies czarnostów" >
        <meta property="article:tag" content="zaginął pies gmina karniewo" >
      <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;
  var is_antiadblock_enabled = (function () {
    var cookies = document.cookie;
    return cookies.replace(/ /g, '').indexOf("adb=1") !== -1
  })();

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  if (is_antiadblock_enabled) {
    ad_standard = window.PPAdsConfig.BETTER_ADS;
    ad_recover = 'antiadblock';
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>

          <script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v3 = {
    init: function () {
      (function () {
        window.yb_configuration = { lazyLoad: true };

        window.PPAdsConfig = window.PPAdsConfig || {};
        window.PPAdsConfig.fastDefineSlots = true;

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(function () { window.googletag.pubads().disableInitialLoad(); });

        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          window.PPAds.enableHeaderBidding(true);
        });

        // element do wyrzucenia, po przepięciu reguł targetingu przez Yieldbird w zadaniu PK-12872
        window.PPAds.queue.push(function () {
          window.PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', (Math.random() >= 0.1 ? '1' : '0'));
        });

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/4ead55a9-1b97-493e-805c-826a45f3f911/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
    },
    handleLoadError: function() {
      (function() {
        var yieldbirdLoadedSuccessfully = function () {
          return Object.keys(window.Yieldbird).length > 1;
        };

        var refreshSlots = function() {
          if (!yieldbirdLoadedSuccessfully()) {
            window.googletag.cmd.push(function() {
              window.googletag.pubads().refresh();
            });
          }
        };

        var doDelayedRefresh = function () {
          window.addEventListener('DOMContentLoaded', function () {
            setTimeout(function() {
              refreshSlots();
            }, 2000);
          });
        };
        doDelayedRefresh();
      })();
    },
  };

  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.PPHeaderBidding.v3.init();
    window.PPHeaderBidding.v3.handleLoadError();
  }
</script>

      
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>

<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.36.0/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;
  var is_antiadblock_enabled = (function () {
    var cookies = document.cookie;
    return cookies.replace(/ /g, '').indexOf("adb=1") !== -1
  })();

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  if (is_antiadblock_enabled) {
    ad_standard = window.PPAdsConfig.BETTER_ADS;
    ad_recover = 'antiadblock';
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');

    
    PPAds.app.getSlotTemplate()
      .setAdUnitParts({"siteName":"to","categoryName":"wiadomosci","pageType":"artykul"})
          .setDefaultTargeting('typstr', 'artykul');
    
    if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
      PPAds.setAllowedGroups(['acceptable_ads']);
      var PPPrebidScriptElement = document.createElement('script');
PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.36.0/libs/prebid.js';
(document.head || document.body).appendChild(PPPrebidScriptElement);
var prebidConfig = {"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}};
var prebidAdUnits = PPAds.prebid.generateAdUnits(prebidConfig);

if (typeof PPAds.prebid !== 'undefined') {
  PPAds.prebid.disableClientInitialLoad();
  PPAds.prebid.addAdUnits(prebidAdUnits);
  PPAds.prebid.run();
  PPAds.prebid.refresh();
}    }

    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

    
    
    if (PPAds.adsDefender !== undefined) {
      PPAds.adsDefender.tryDefend()
    }

          var desktop_breakpoint_min = 1024
      var current_device = 'desktop';
      if (current_device === 'desktop' && window.innerWidth < desktop_breakpoint_min) {
        PPAds.app.getSlotTemplate().appendTargeting('c_device', 'tablet');
      } else {
        PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
      }
    

          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.57.3');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>

          <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "to");
             PPAds.app.getSlotTemplate().appendTargeting('region', "mazowieckie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "14724052");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL1411032"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0116850"]);
         });
</script>

              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/css/owl/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/css/owl/components.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/css/owl/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/css/owl/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/css/owl/layouts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/css/owl/layouts.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/images/_sites/favicon/png/180/to.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/images/_sites/favicon/png/32/to.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/images/_sites/favicon/png/16/to.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/images/_sites/favicon/ico/to.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/images/_sites/favicon/ico/to.ico">
<meta name="msapplication-TileColor" content="#F44336">
<meta name="theme-color" content="#F44336">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_to.com.pl" async></script>

    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-W26ZPP');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'oqibibbiCA8MDvvJ1Cu4C8Q5TBR_MOwpzEB8nO1IGgb.47';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script type="text/javascript">
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>



        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,900|Merriweather:400,400i,700,900&subset=latin,latin-ext" crossorigin>



    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/css/_colors/red.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/css/_colors/red.css"></noscript>
  
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/libs/containerqueries.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;}}"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

  </head>

  <body class="nsk">
      <script type="text/javascript">
  if ((Math.random() <= 0.05)) {
    window.jsperformance = {
      app: "projekt_nsk",
    }

    var script = window.document.createElement('script');
    script.src = "https://s-nsk.ppstatic.pl/assets/commons/v1.1.0/js/compiled/performance.new.min.js";
    script.defer = true;

    var firstScript = window.document.getElementsByTagName('script')[0];
    firstScript.parentNode.insertBefore(script, firstScript);
  }
</script>

    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/duplicatesDetect.min.js"></script>

          <div id="siteHeader" class="componentsSiteHeader">
        <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
    var resolutions = [[1920,170],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script>

                      <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1001090772"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="https://to.com.pl" rel="noopener" aria-label="Strona główna Tygodnik Ostrołęcki"><svg xmlns="http://www.w3.org/2000/svg" width="140" height="51" viewBox="0 0 140 51"><style>.st0{fill-rule:evenodd;clip-rule:evenodd;fill:#ce2b34}</style><path class="st0" d="M4.7 25.8V5.9H.5V.8h15.3v5.1h-4.2v19.9zM96.4 30.1l.6-3.4h4.2l-.5 3.4M94 45.4l2.2-13.8h4.2l-2.2 13.8H94zM88.9 45.4l-2-6.9-1.1 6.9h-4.1l2.9-19.1h4.2L87 37.8l4.1-6.2h4.2l-4.5 6.5 2.4 7.3zM77.5 45.6c-3.5 0-5.2-2-5.2-5.2 0-.6.1-1.6.3-2.6.8-4.1 2.8-6.4 7-6.4 1.5 0 2.6.4 3.1.7l-.5 3c-.5-.3-1.1-.5-2.2-.5-1.9 0-2.8 1.1-3.2 3.4-.1.5-.2 1.5-.2 1.9-.1 1.8.6 2.6 2.2 2.6 1.1 0 1.9-.3 2.5-.6l-.5 3c-.7.3-1.7.7-3.3.7M67.3 31.4c-3.4 0-5.7 2.2-6.4 6.3-.2.9-.3 1.9-.3 2.7 0 3.3 1.8 5.1 5.6 5.2-1.2.6-2.3 1.5-2.3 2.8 0 1.2.8 2.1 2.7 2.1.7 0 1.4-.2 1.8-.3l.4-2.1c-.1 0-.4.1-.7.1-.5 0-.8-.2-.8-.7 0-.7.7-1.4 1.6-2 .5-.3 1.1-.6 1.6-.9l.4-2.7c-.9.4-2.2.7-3.6.7-1.9 0-2.5-.7-2.5-2.3v-.6h6.9c.1-.8.4-2.2.4-2.8.3-3.4-1.1-5.5-4.8-5.5zm.8 5.9h-3l.1-.2c.3-2 1-2.9 2-2.9.8 0 1.2.5 1.2 1.4-.1.4-.2 1-.3 1.7zM53.7 38.8l.5-3.3 1.4-.6 1.3-8.6h4.2l-1 6.3 1.4-.7-.5 3.3-1.4.7-1.5 9.5h-4.2l1.2-7.3zM48.3 31.4c-3.7 0-5.9 2.6-6.6 6.5-.2.9-.2 1.8-.2 2.5 0 3.1 1.9 5.2 5.2 5.2 3.9 0 6.1-2.5 6.7-6.4.2-.9.3-1.9.3-2.7-.1-3-1.9-5.1-5.4-5.1zm.8 7.6c-.4 2.6-1.1 3.6-2.2 3.6-.8 0-1.3-.6-1.3-1.8 0-.7.1-1.8.3-2.7.4-2.6 1.1-3.7 2.2-3.7.8 0 1.3.6 1.3 1.8 0 .6-.1 1.6-.3 2.8zM32.5 45.4l2.1-13.8h4.1l-.3 1.6h.1c.8-1.1 1.7-1.8 3-1.8.3 0 .6.1.7.1l-.6 3.9c-.2-.1-.7-.1-1.1-.1-.9 0-1.6.2-2.3.5l-1.5 9.5h-4.2zM28.9 45.6c-2.7 0-3.9-1.3-3.4-4l1.1-7.1h-1.4l.4-3H27l.5-3.2h4.2l-.5 3.2h2.3l-.5 3h-2.3l-1 6.7c-.1.9.2 1.2 1 1.2.4 0 .9-.1 1.2-.1l-.4 2.7c-.4.3-1.4.6-2.6.6M18.3 45.6c-1.8 0-3.4-.5-4.1-1.1l.4-2.9c.9.5 2.1.9 3.3.9 1 0 1.5-.2 1.7-.7.1-.2.1-.4.1-.6 0-.5-.5-.9-1.2-1.2l-1-.5c-1.4-.8-2.2-1.9-2.2-3.7 0-.3.1-1 .2-1.4.7-2.3 2.5-3.1 5.2-3.1 1.7 0 2.9.5 3.6.9l-.5 2.9c-.7-.4-1.8-.8-3-.8-.8 0-1.2.2-1.5.6-.1.2-.1.4-.1.6 0 .5.5.8 1.2 1.2l.9.5c1.7.9 2.4 1.9 2.4 3.6 0 .3 0 .7-.1 1.2-.4 2.3-2.2 3.6-5.3 3.6M9.2 31.4c-3.7 0-5.9 2.6-6.6 6.5-.2.9-.2 1.8-.2 2.5 0 3.1 1.9 5.2 5.2 5.2 3.9 0 6.1-2.5 6.7-6.4.2-.9.3-1.9.3-2.7-.1-3-1.9-5.1-5.4-5.1zM10 39c-.4 2.6-1.1 3.6-2.2 3.6-.8 0-1.3-.6-1.3-1.8 0-.7.1-1.8.3-2.7.4-2.6 1.1-3.7 2.2-3.7.8 0 1.3.6 1.3 1.8.1.6-.1 1.6-.3 2.8zM21.8 25.8v-9.1L16.2.8h7.3l1.3 5.1c.6 2.3.9 4.8.9 4.8h.1s.3-2.4.9-4.8L28 .8h6.3l-5.6 15.9v9.1h-6.9zM44.6 26.1c-6.1 0-9.6-2.3-9.6-11.7v-1.9C35 3.8 38.5.6 45.4.6c3 0 4.9.6 5.7 1v5.2c-.9-.5-2.4-.8-4.2-.8-3.6 0-4.6 1.6-4.6 5.3v6c0 2.7.6 3.7 2.3 3.7.5 0 .9-.1 1.1-.1v-4.7h-1.6v-4.7h8.1v13.2c-1.4.6-4.3 1.4-7.6 1.4M62.8.5c-5.6 0-9.1 3.8-9.1 11.6v2.2c0 8.2 3.2 11.8 9.2 11.8 5.5 0 9.2-3.6 9.2-11.9V12C72.1 3.4 68.5.5 62.8.5zm1.9 15.4c0 3.8-.3 5-1.8 5s-1.8-1.3-1.8-5.1v-5.2c0-3.7.3-4.9 1.7-4.9s1.9 1 1.9 5.1v5.1zM81.8.8h-7.9v25h7.9c5.6 0 9.7-2.9 9.7-11.4v-2.7C91.5 3.1 87.7.8 81.8.8zm2.4 14c0 4.2-.7 5.8-2.4 5.8h-1V5.9h1c1.6 0 2.3 1.4 2.3 5.7v3.2zM93.2 25.8V.8h7l3.1 9.2c.8 2.3 1.6 5.5 1.6 5.5h.1s-.4-2.3-.4-6.8v-8h5.7v25h-6.6l-3-8.6c-1-2.9-2.2-7.4-2.2-7.4h-.1s.5 2.8.5 8.7v7.3h-5.7zM112.4.8h7v25h-7zM121.4 25.8V.8h7v10.6L132.1.8h7.1l-4.6 11.5 4.9 13.5h-7.6l-3.5-11.5v11.5"/></svg></a></div></div><div id="componentsNavigationNavbar1001090772Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="https://to.com.pl/wyszukiwanie/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="https://to.com.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="https://to.com.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_blank"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024" height="20"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="https://to.com.pl/logowanie"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu2131168799" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="https://to.com.pl/wiadomosci/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
                    data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="https://to.com.pl/kronika-policyjna/"
          class="atomsMenu__link"
          rel="noopener"
          title="Kronika policyjna"
                    data-event-position="link" data-event-params="link_label=Kronika_policyjna,link_index=2"
        >Kronika policyjna</a></li><li class="atomsMenu__item js-item"><a href="https://to.com.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
                    data-event-position="link" data-event-params="link_label=Sport,link_index=3"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="https://to.com.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
                    data-event-position="link" data-event-params="link_label=Quizy,link_index=4"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="https://to.com.pl/oferty/"
          class="atomsMenu__link"
          rel="noopener"
          title="Oferty"
                    data-event-position="link" data-event-params="link_label=Oferty,link_index=5"
        >Oferty</a></li><li class="atomsMenu__item js-item"><a href="https://to.com.pl/to24/"
          class="atomsMenu__link"
          rel="noopener"
          title="TO24"
                    data-event-position="link" data-event-params="link_label=TO24,link_index=6"
        >TO24</a></li><li class="atomsMenu__item js-item"><a href="https://to.com.pl/studniowki/"
          class="atomsMenu__link"
          rel="noopener"
          title="Studniówki"
                    data-event-position="link" data-event-params="link_label=Studniowki,link_index=7"
        >Studniówki</a></li><li class="atomsMenu__item js-item"><a href="https://to.com.pl/wosp/"
          class="atomsMenu__link"
          rel="noopener"
          title="WOŚP"
                    data-event-position="link" data-event-params="link_label=WOSP,link_index=8"
        >WOŚP</a></li><li class="atomsMenu__item js-item"><a href="https://to.com.pl/nasze-akcje/"
          class="atomsMenu__link"
          rel="noopener"
          title="Nasze akcje"
                    data-event-position="link" data-event-params="link_label=Nasze_akcje,link_index=9"
        >Nasze akcje</a></li><li class="atomsMenu__item js-item"><a href="https://to.com.pl/motofakty/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motofakty"
                    data-event-position="link" data-event-params="link_label=Motofakty,link_index=10"
        >Motofakty</a></li><li class="atomsMenu__item js-item"><a href="https://to.com.pl/strefa-biznesu/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
                    data-event-position="link" data-event-params="link_label=Biznes,link_index=11"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="https://to.com.pl/strefa-agro/"
          class="atomsMenu__link"
          rel="noopener"
          title="Agro"
                    data-event-position="link" data-event-params="link_label=Agro,link_index=12"
        >Agro</a></li><li class="atomsMenu__item js-item"><a href="https://to.com.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
                    data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=13"
        >Ogłoszenia</a></li><li id="atomsMenu2131168799Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu2131168799Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsMenu2131168799', 'atomsMenu'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar1001090772Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>

<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar1001090772', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>




                          <div class="componentsSlotsWelcomeScreen component" data-event-position="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1529059769">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://to.com.pl" rel="noopener">
        <svg xmlns="http://www.w3.org/2000/svg" width="140" height="51" viewBox="0 0 140 51"><style>.st0{fill-rule:evenodd;clip-rule:evenodd;fill:#ce2b34}</style><path class="st0" d="M4.7 25.8V5.9H.5V.8h15.3v5.1h-4.2v19.9zM96.4 30.1l.6-3.4h4.2l-.5 3.4M94 45.4l2.2-13.8h4.2l-2.2 13.8H94zM88.9 45.4l-2-6.9-1.1 6.9h-4.1l2.9-19.1h4.2L87 37.8l4.1-6.2h4.2l-4.5 6.5 2.4 7.3zM77.5 45.6c-3.5 0-5.2-2-5.2-5.2 0-.6.1-1.6.3-2.6.8-4.1 2.8-6.4 7-6.4 1.5 0 2.6.4 3.1.7l-.5 3c-.5-.3-1.1-.5-2.2-.5-1.9 0-2.8 1.1-3.2 3.4-.1.5-.2 1.5-.2 1.9-.1 1.8.6 2.6 2.2 2.6 1.1 0 1.9-.3 2.5-.6l-.5 3c-.7.3-1.7.7-3.3.7M67.3 31.4c-3.4 0-5.7 2.2-6.4 6.3-.2.9-.3 1.9-.3 2.7 0 3.3 1.8 5.1 5.6 5.2-1.2.6-2.3 1.5-2.3 2.8 0 1.2.8 2.1 2.7 2.1.7 0 1.4-.2 1.8-.3l.4-2.1c-.1 0-.4.1-.7.1-.5 0-.8-.2-.8-.7 0-.7.7-1.4 1.6-2 .5-.3 1.1-.6 1.6-.9l.4-2.7c-.9.4-2.2.7-3.6.7-1.9 0-2.5-.7-2.5-2.3v-.6h6.9c.1-.8.4-2.2.4-2.8.3-3.4-1.1-5.5-4.8-5.5zm.8 5.9h-3l.1-.2c.3-2 1-2.9 2-2.9.8 0 1.2.5 1.2 1.4-.1.4-.2 1-.3 1.7zM53.7 38.8l.5-3.3 1.4-.6 1.3-8.6h4.2l-1 6.3 1.4-.7-.5 3.3-1.4.7-1.5 9.5h-4.2l1.2-7.3zM48.3 31.4c-3.7 0-5.9 2.6-6.6 6.5-.2.9-.2 1.8-.2 2.5 0 3.1 1.9 5.2 5.2 5.2 3.9 0 6.1-2.5 6.7-6.4.2-.9.3-1.9.3-2.7-.1-3-1.9-5.1-5.4-5.1zm.8 7.6c-.4 2.6-1.1 3.6-2.2 3.6-.8 0-1.3-.6-1.3-1.8 0-.7.1-1.8.3-2.7.4-2.6 1.1-3.7 2.2-3.7.8 0 1.3.6 1.3 1.8 0 .6-.1 1.6-.3 2.8zM32.5 45.4l2.1-13.8h4.1l-.3 1.6h.1c.8-1.1 1.7-1.8 3-1.8.3 0 .6.1.7.1l-.6 3.9c-.2-.1-.7-.1-1.1-.1-.9 0-1.6.2-2.3.5l-1.5 9.5h-4.2zM28.9 45.6c-2.7 0-3.9-1.3-3.4-4l1.1-7.1h-1.4l.4-3H27l.5-3.2h4.2l-.5 3.2h2.3l-.5 3h-2.3l-1 6.7c-.1.9.2 1.2 1 1.2.4 0 .9-.1 1.2-.1l-.4 2.7c-.4.3-1.4.6-2.6.6M18.3 45.6c-1.8 0-3.4-.5-4.1-1.1l.4-2.9c.9.5 2.1.9 3.3.9 1 0 1.5-.2 1.7-.7.1-.2.1-.4.1-.6 0-.5-.5-.9-1.2-1.2l-1-.5c-1.4-.8-2.2-1.9-2.2-3.7 0-.3.1-1 .2-1.4.7-2.3 2.5-3.1 5.2-3.1 1.7 0 2.9.5 3.6.9l-.5 2.9c-.7-.4-1.8-.8-3-.8-.8 0-1.2.2-1.5.6-.1.2-.1.4-.1.6 0 .5.5.8 1.2 1.2l.9.5c1.7.9 2.4 1.9 2.4 3.6 0 .3 0 .7-.1 1.2-.4 2.3-2.2 3.6-5.3 3.6M9.2 31.4c-3.7 0-5.9 2.6-6.6 6.5-.2.9-.2 1.8-.2 2.5 0 3.1 1.9 5.2 5.2 5.2 3.9 0 6.1-2.5 6.7-6.4.2-.9.3-1.9.3-2.7-.1-3-1.9-5.1-5.4-5.1zM10 39c-.4 2.6-1.1 3.6-2.2 3.6-.8 0-1.3-.6-1.3-1.8 0-.7.1-1.8.3-2.7.4-2.6 1.1-3.7 2.2-3.7.8 0 1.3.6 1.3 1.8.1.6-.1 1.6-.3 2.8zM21.8 25.8v-9.1L16.2.8h7.3l1.3 5.1c.6 2.3.9 4.8.9 4.8h.1s.3-2.4.9-4.8L28 .8h6.3l-5.6 15.9v9.1h-6.9zM44.6 26.1c-6.1 0-9.6-2.3-9.6-11.7v-1.9C35 3.8 38.5.6 45.4.6c3 0 4.9.6 5.7 1v5.2c-.9-.5-2.4-.8-4.2-.8-3.6 0-4.6 1.6-4.6 5.3v6c0 2.7.6 3.7 2.3 3.7.5 0 .9-.1 1.1-.1v-4.7h-1.6v-4.7h8.1v13.2c-1.4.6-4.3 1.4-7.6 1.4M62.8.5c-5.6 0-9.1 3.8-9.1 11.6v2.2c0 8.2 3.2 11.8 9.2 11.8 5.5 0 9.2-3.6 9.2-11.9V12C72.1 3.4 68.5.5 62.8.5zm1.9 15.4c0 3.8-.3 5-1.8 5s-1.8-1.3-1.8-5.1v-5.2c0-3.7.3-4.9 1.7-4.9s1.9 1 1.9 5.1v5.1zM81.8.8h-7.9v25h7.9c5.6 0 9.7-2.9 9.7-11.4v-2.7C91.5 3.1 87.7.8 81.8.8zm2.4 14c0 4.2-.7 5.8-2.4 5.8h-1V5.9h1c1.6 0 2.3 1.4 2.3 5.7v3.2zM93.2 25.8V.8h7l3.1 9.2c.8 2.3 1.6 5.5 1.6 5.5h.1s-.4-2.3-.4-6.8v-8h5.7v25h-6.6l-3-8.6c-1-2.9-2.2-7.4-2.2-7.4h-.1s.5 2.8.5 8.7v7.3h-5.7zM112.4.8h7v25h-7zM121.4 25.8V.8h7v10.6L132.1.8h7.1l-4.6 11.5 4.9 13.5h-7.6l-3.5-11.5v11.5"/></svg>
      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1529059769CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1529059769AdContainer">
    <div id="dfp-layer"  >
</div>

    <script>
      var currentDate = new Date();
    currentDate.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    document.cookie = 'ppa_preload_layer=1; expires=' + currentDate.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"to","categoryName":"pozostale","pageType":null});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
    PPAds.preloadSlot(slot);
  });
</script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function (param) {
      var node = document.getElementById('componentsSlotsWelcomeScreen1529059769');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen1529059769', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>




              </div>
    
                <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W26ZPP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>




          <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://to.com.pl/czarnostow-zaginal-pies-byly-podopieczny-przystanku-na-cztery-lapy/ar/c1-14724052",
    "headline": "Czarnost\u00f3w. Zagin\u0105\u0142 pies, by\u0142y podopieczny Przystanku na Cztery \u0141apy ",
    "description": "Czarnost\u00f3w. Je\u015bli kto\u015b go widzia\u0142 proszony jest o kontakt z Gabinetem Weterynaryjnym Bonifacy w Makowie Mazowieckim lub z Przystankiem na Cztery \u0141apy. ",
    "datePublished": null,
    "dateModified": "2020-01-19T09:27:27.000000+01:00",
    "author": {
        "@type": "Person",
        "name": "Renata Jasi\u0144ska"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Tygodnik Ostro\u0142\u0119cki",
        "url": "https://to.com.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/images/_sites/logo/png/to.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/images/_sites/logo/png/to.png"
    },
    "@context": "http://schema.org"
}
</script>




    
  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
    var resolutions = [[750,200],[728,90],[750,100],[750,300],[980,200],[980,300],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[750,200],[750,100]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('abp');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script>

            </div>



<main class="layoutsContainer"><article class="layoutsGrid layoutsGrid--first"><header class="cq-container layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": []
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"></ul></div></nav><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead814854887"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Czarnostów. Zaginął pies, były podopieczny Przystanku na Cztery Łapy </h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><a class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" href=/autorzy/renata-jasinska/au/559241><div class="atomsArticleAuthor__imageWrapper"><img
        class="atomsArticleAuthor__authorImg lazyload"
        alt="Renata Jasińska"
        data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/images/author.svg"
      /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Renata Jasińska</span></a><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead814854887PublishedAt"
        ><time datetime="2020-01-19T09:36:54+01:00" title="2020-01-19 09:36:54">19.01.2020</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead814854887', 'atomsArticleHead'))
        .init({"published_at":"2020-01-19T09:36:54.000000+01:00"});
    }
  });
</script></header><div class="cq-container layoutsGrid__left  medium-narrow large-narrow" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery136250027"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/1/82/e5/5e2414126ff3e_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://to.com.pl/czarnostow-zaginal-pies-byly-podopieczny-przystanku-na-cztery-lapy/ga/c1-14724052/zd/41423180"
            title=""
            rel="noopener"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/1/82/e5/5e2414126ff3e_o_medium.jpg"
              data-image-type="articles"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(3 zdjęcia)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__captionDescription"></span><span class="componentsArticleGallery__author">Przystanek na Cztery Łapy</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--1"
            href="https://to.com.pl/czarnostow-zaginal-pies-byly-podopieczny-przystanku-na-cztery-lapy/ga/c1-14724052/zd/41423134"
            title=""
            rel="noopener"
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/1/9b/17/5e2413bc99564_o_small.jpg"
              data-image-type="articles"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--2"
            href="https://to.com.pl/czarnostow-zaginal-pies-byly-podopieczny-przystanku-na-cztery-lapy/ga/c1-14724052/zd/41423180"
            title=""
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(3 zdjęcia)</span></span></div><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/1/77/64/5e2413bf769c5_o_small.jpg"
              data-image-type="articles"
            /></a></div></div></div><div class="atomsCell component" data-event-position="atomsCell"></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">Czarnostów. Jeśli ktoś go widział proszony jest o kontakt z Gabinetem Weterynaryjnym Bonifacy w Makowie Mazowieckim lub z Przystankiem na Cztery Łapy. </div><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
    var resolutions = [[750,300],[750,200],[750,100],[728,90],[300,250],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><article class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent578057154"><div class="md"><p>Pies jest dużym ok. 45 kg samcem. Jest kastrowany, bardzo łagodny dla ludzi i psów. Nie lubi kotów. </p><blockquote><p>W dniu zaginięcia miał na sobie czerwono-czarną obrożę (taką jak na zdjęciach) z zieloną zawieszką w kształcie dzwonka z danymi lecznicy weterynaryjnej i nr telefonu oraz obrożę p/kleszczową- szarą (Foresto). Przymyka prawe oko, kuleje na przednią kończynę </p></blockquote><p> - poinformowano na stronie Gabinetu Bonifacy.</p><p>Pies jest zaczipowany. Zaginął w Czarnostowie k. Karniewa, ale może być daleko od tej miejscowości. Jeśli ktokolwiek go widział proszony jest o kontakt z gabinetem Weterynaryjnym Bonifacy (tel. 665 010 230) lub Przystankiem na Cztery Łapy w Makowie Maz. </p></div><section class="componentsRecommendationsSelected component" data-event-position="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position="componentsRecommendationsSelected__title">Zobacz inne materiały</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="/kiedy-pogrzeb-bpab-stanislawa-stefanka-zmarly-biskup-pochowany-zostanie-w-lomzynskiej-katedrze/ar/c1-14723504"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/d2/80/5e232d7b11bda_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Zmarły biskup spocznie w łomżyńskiej katedrze</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="/wylaczenia-pradu-powiaty-ostrolecki-i-makowski-do-24-stycznia/ar/c1-14722082"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/1b/80/5e21b94f24ca3_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Wyłączenia prądu. Pow. ostrołęcki i makowski, do 24 stycznia</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="/makow-maz-wojsko-polskie-dzieciom-polskim-z-kazachstanu-i-bialorusi-koncert-w-makowie-mazowieckim/ar/c1-14717008"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/ac/7b/5e1f0368b29d6_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Wojsko Polskie dzieciom - koncert charytatywny w Makowie</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="/sportowiec-roku-2019-podsumowalismy-plebiscyt-rozdalismy-nagrody-relacja-z-gali-14012020-zdjecia-wideo/ar/c2-14714994"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/52/ab/5e1e381b557c7_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Gala plebiscytu Sportowiec Roku 2019 [ZDJĘCIA, WIDEO]</span></a></li></ul></section><div class="md"></div><div class="componentsPromotionsVideo component" data-event-position="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480", data-url="https://get.x-link.pl/54bf2eaf-b2c3-734d-df01-5b2e0b8876cf,6d39cc01-c86f-0489-a61d-967ee8cf14f9,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
        Flesz - Polacy żyją krócej. Co nas zabija?
      </p></div></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo442890419" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo442890419Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo442890419Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo442890419Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo442890419', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent578057154","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo847154111"><div id="dfp-videobranding1"  ></div><div id="dfp-videobranding2"  ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');

    
    var resolutions = [[970,60],[970,70],[970,120],[970,140],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo847154111', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent578057154', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot">
  
      <div class="atomsArticleFootCopyright component" data-event-position="atomsArticleFootCopyright"><label for="atomsArticleFootCopyright284035853Toggle"><span class="atomsArticleFootCopyright__icon" data-event-position="atomsArticleFootCopyright__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z"/></g></svg></span><span class="atomsArticleFootCopyright__icon" data-event-position="atomsArticleFootCopyright__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z"/></g></svg></span></label><input class="atomsArticleFootCopyright__toggle" data-event-position="atomsArticleFootCopyright__toggle" id="atomsArticleFootCopyright284035853Toggle" type="checkbox"><p class="atomsArticleFootCopyright__note" data-event-position="atomsArticleFootCopyright__note">
    Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
    <a class="atomsArticleFootCopyright__link" data-event-position="atomsArticleFootCopyright__link"
       title='Regulamin korzystania z artykułów prasowych'
       target="_blank"
       rel="noopener external"
       href="https://to.com.pl/regulamin-artykuly"
    >„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
    wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="atomsArticleFootCopyright__link" data-event-position="atomsArticleFootCopyright__link"
       target="_blank"
       title='cennik'
       rel="noopener external"
       href="https://to.com.pl/licencja-na-artykuly"
    >cennikiem</a>.
  </p></div>
  
      <ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=gabinet_weterynaryjn...,index=1"
        href="https://to.com.pl/tag/gabinet-weterynaryjny-bonifacy"
        title="gabinet weterynaryjny bonifacy"
        rel="noopener tag"
      >gabinet weterynaryjn...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=gabinet_bonifacy_mak...,index=2"
        href="https://to.com.pl/tag/gabinet-bonifacy-makow"
        title="gabinet bonifacy maków"
        rel="noopener tag"
      >gabinet bonifacy mak...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=przystanek_na_cztery...,index=3"
        href="https://to.com.pl/tag/przystanek-na-cztery-lapy"
        title="przystanek na cztery łapy"
        rel="noopener tag"
      >przystanek na cztery...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=zaginal_pies_czarnos...,index=4"
        href="https://to.com.pl/tag/zaginal-pies-czarnostow"
        title="zaginął pies czarnostów"
        rel="noopener tag"
      >zaginął pies czarnos...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=zaginal_pies_gmina_k...,index=5"
        href="https://to.com.pl/tag/zaginal-pies-gmina-karniewo"
        title="zaginął pies gmina karniewo"
        rel="noopener tag"
      >zaginął pies gmina k...</a></li></ul>
  
  <div class="atomsArticleFootTools component" data-event-position="atomsArticleFootTools" data-event-name="atomsArticleFootTools" data-event-type="click" id="atomsArticleFootTools1832217451"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--color" data-event-position="atomsArticleFootTools__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

              Dodaj komentarz
          </button><div class="atomsArticleFootTools__icons" data-event-position="atomsArticleFootTools__icons"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--hidden js-hide" data-event-position="atomsArticleFootTools__button" data-event-params="link_img=Share"
      id="atomsArticleFootTools1832217451Share"
    ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

      Udostępnij
    </button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=facebook"
      id="atomsArticleFootTools1832217451Facebook"
      title="Udostępnij!"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=twitter"
      id="atomsArticleFootTools1832217451Twitter"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=mail"
      id="atomsArticleFootTools1832217451Mail"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div>
<script>
  require.config({
    context: 'atoms/article/foot/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/foot/tools'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleFootTools1832217451', 'atomsArticleFootTools'))
        .init();
    }
  });
</script>
</div>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["gabinet-weterynaryjny-bonifacy","gabinet-bonifacy-makow","przystanek-na-cztery-lapy","zaginal-pies-czarnostow","zaginal-pies-gmina-karniewo"]);
         });
</script><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1778920984"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection1778920984Layer"><div class="atomsCommentsSection__wrapper" data-event-position="atomsCommentsSection__wrapper" id="atomsCommentsSection1778920984Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1778920984LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection1778920984ScrollTop"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection1778920984Close"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsForm component" data-event-position="atomsCommentsForm"  data-event-name="atomsCommentsForm" data-event-type="click" id="atomsCommentsForm333433273" data-comment-form><div class="atomsCommentsForm__alert" data-event-position="atomsCommentsForm__alert" id="atomsCommentsForm333433273Alert"></div><label class="atomsCommentsForm__label" data-event-position="atomsCommentsForm__label" for="atomsCommentsForm333433273QuotationInput">
    Cytujesz
    <span id="atomsCommentsForm333433273QuotationLabel"></span><a class="atomsCommentsForm__quotationClear" data-event-position="atomsCommentsForm__quotationClear" id="atomsCommentsForm333433273QuotationClear" href="#javascript;">Anuluj</a>:
  </label><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--quotation" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm333433273QuotationInput" rows="4" readonly></textarea><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--content" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm333433273ContentInput" rows="4" placeholder="Napisz swój komentarz..."></textarea><div class="atomsCommentsForm__status" data-event-position="atomsCommentsForm__status" id="atomsCommentsForm333433273Status"></div><div class="atomsCommentsForm__nameAvatar" data-event-position="atomsCommentsForm__nameAvatar" id="atomsCommentsForm333433273NameAvatar"></div><input class="atomsCommentsForm__nameInput" data-event-position="atomsCommentsForm__nameInput" id="atomsCommentsForm333433273NameInput" type="text" placeholder="Gość"><div class="atomsCommentsForm__note" data-event-position="atomsCommentsForm__note">
    Ta strona jest chroniona przez reCAPTCHA i obowiązują na niej
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/privacy" target="_blank" rel="noopener">polityka prywatności</a> oraz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/terms" target="_blank" rel="noopener">warunki korzystania z usługi</a> firmy Google.
    Dodając komentarz, akceptujesz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="/regulamin" target="_blank" rel="noopener">regulamin</a>
    oraz <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://prywatnosc.polskapress.pl/" target="_blank" rel="noopener">Politykę&nbsp;Prywatności</a>.
  </div><div id="atomsCommentsForm333433273Recaptcha" class="g-recaptcha" data-sitekey="6LdponAUAAAAANifd6tJ8xzD_gHfbF53Z3z-H3tJ" data-size="invisible" style="display:none"></div><button class="atomsCommentsForm__button atomsCommentsForm__button--color" data-event-position="atomsCommentsForm__button" data-event-params="label=Opublikuj" id="atomsCommentsForm333433273Submit">Opublikuj</button></div><script>
  require.config({
    context: 'atoms/comments/form',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/form'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsForm333433273', 'atomsCommentsForm'))
        .init({"article_id":"19661615","csrf_token":"pqrKXTg5PgLessQjKc3BGmAnscuLqqBygkyb_JANWjE","add_url":"comments\/add","content_limit":4000,"author_limit":26,"section_id":"atomsCommentsSection1778920984"});
    }
  });
</script><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing1018113203" data-comment-listing><div class="atomsCommentsReport component" data-event-position="atomsCommentsReport" data-comment-report id="atomsCommentsReport1950586275"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1950586275CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></div></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1950586275ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport1950586275', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__note" data-event-position="atomsCommentsListing__note" id="atomsCommentsListing1018113203NoteAboutEmpty">
      Nikt jeszcze nie skomentował tego artykułu.
    </div><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing1018113203Content"></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing1018113203', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection1778920984","article_id":"19661615","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
          id="atomsCommentsSection1778920984LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection1778920984', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
    var resolutions = [[750,200],[750,100],[300,250],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div><aside class="cq-container layoutsGrid__right medium-right-column large-right-column" data-event-position="layoutsGrid__right"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
    var resolutions = [[300,600],[300,250],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><section><div id="atomsHeader412175487" class="atomsHeader component" data-event-position="atomsHeader"><h2 id="atomsHeader412175487title"  class="atomsHeader__title atomsHeader__titleContainer ">
        Najnowsze
      </h2></div><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing1790963826"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwielka-zimowa-wyprzedaz-w-wojsku-oryginalna-odziez-buty-i-wyposazenie-w-atrakcyjnych-cenach-zobacz-najciekawsze-oferty%2Far%2Fc3-14717552" data-article-id="19650207"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/wielka-zimowa-wyprzedaz-w-wojsku-oryginalna-odziez-buty-i-wyposazenie-w-atrakcyjnych-cenach-zobacz-najciekawsze-oferty/ar/c3-14717552" title="Wielka zimowa wyprzedaż w wojsku. Zobacz najciekawsze oferty" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1/97/41/5e1f633ff1407_o_medium.jpg"
          alt="Wielka zimowa wyprzedaż w wojsku. Zobacz najciekawsze oferty"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wielka-zimowa-wyprzedaz-w-wojsku-oryginalna-odziez-buty-i-wyposazenie-w-atrakcyjnych-cenach-zobacz-najciekawsze-oferty/ar/c3-14717552" title="Wielka zimowa wyprzedaż w wojsku. Zobacz najciekawsze oferty" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Wielka zimowa wyprzedaż w wojsku. Zobacz najciekawsze oferty</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--rightColumn component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnajmniej-atrakcyjne-zawody-mezczyzn-te-12-profesji-odstrasza-kobiety-na-pierwszej-randce-lepiej-sie-nimi-nie-chwalic%2Far%2Fc6-14700433" data-article-id="19619823"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/najmniej-atrakcyjne-zawody-mezczyzn-te-12-profesji-odstrasza-kobiety-na-pierwszej-randce-lepiej-sie-nimi-nie-chwalic/ar/c6-14700433" title="12 zawodów mężczyzn, które najbardziej odstraszają kobiety" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5e/17/5e1486afd4b08_o_medium.jpg"
          alt="12 zawodów mężczyzn, które najbardziej odstraszają kobiety"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/najmniej-atrakcyjne-zawody-mezczyzn-te-12-profesji-odstrasza-kobiety-na-pierwszej-randce-lepiej-sie-nimi-nie-chwalic/ar/c6-14700433" title="12 zawodów mężczyzn, które najbardziej odstraszają kobiety" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">12 zawodów mężczyzn, które najbardziej odstraszają kobiety</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--rightColumn component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkominek-do-wymiany-albo-montaz-filtrow-ekspert-czeka-nas-rewolucja-kominkowa%2Far%2Fc9-14722180" data-article-id="19658117"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/kominek-do-wymiany-albo-montaz-filtrow-ekspert-czeka-nas-rewolucja-kominkowa/ar/c9-14722180" title="Kominek do wymiany albo montaż filtrów. Czeka nas rewolucja" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a6/b3/5e21c0f557a59_o_medium.jpg"
          alt="Kominek do wymiany albo montaż filtrów. Czeka nas rewolucja"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/kominek-do-wymiany-albo-montaz-filtrow-ekspert-czeka-nas-rewolucja-kominkowa/ar/c9-14722180" title="Kominek do wymiany albo montaż filtrów. Czeka nas rewolucja" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Kominek do wymiany albo montaż filtrów. Czeka nas rewolucja</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--rightColumn component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgis-zdecydowal-te-produkty-zniknely-ze-sklepow-sprawdz-aktualne-ostrzezenia-gis-alarmuje-te-artykuly-moga-byc-niebezpieczne-dla%2Far%2Fc14-14714308" data-article-id="19644521"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/gis-zdecydowal-te-produkty-zniknely-ze-sklepow-sprawdz-aktualne-ostrzezenia-gis-alarmuje-te-artykuly-moga-byc-niebezpieczne-dla/ar/c14-14714308" title="Uwaga na te produkty. Zostały wycofane decyzją GIS" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1/08/07/5e1ecdf5b2b1a_o_medium.jpg"
          alt="Uwaga na te produkty. Zostały wycofane decyzją GIS"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/gis-zdecydowal-te-produkty-zniknely-ze-sklepow-sprawdz-aktualne-ostrzezenia-gis-alarmuje-te-artykuly-moga-byc-niebezpieczne-dla/ar/c14-14714308" title="Uwaga na te produkty. Zostały wycofane decyzją GIS" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Uwaga na te produkty. Zostały wycofane decyzją GIS</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--rightColumn component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmemy-o-grzybiarzach-grzyby-w-styczniu-grazyna-jedziemy-zima-na-grzyby-czyli-grzybobranie-na-wesolo-19012020%2Far%2Fc13-14448579" data-article-id="19210913"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/memy-o-grzybiarzach-grzyby-w-styczniu-grazyna-jedziemy-zima-na-grzyby-czyli-grzybobranie-na-wesolo-19012020/ar/c13-14448579" title="Grzyby w lasach pojawiły się.. zimą!" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1/76/d6/5daedc28edd57_o_medium.jpg"
          alt="Grzyby w lasach pojawiły się.. zimą!"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/memy-o-grzybiarzach-grzyby-w-styczniu-grazyna-jedziemy-zima-na-grzyby-czyli-grzybobranie-na-wesolo-19012020/ar/c13-14448579" title="Grzyby w lasach pojawiły się.. zimą!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Grzyby w lasach pojawiły się.. zimą!</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--rightColumn component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fswiadek-koronny-sypie-kolegow-w-procesie-psycho-fans-maczety-zaczely-sie-od-wspolpracy-z-kibolami-wisly-krakow-mowil-tez-o%2Far%2Fc2-14719462" data-article-id="19653605"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/swiadek-koronny-sypie-kolegow-w-procesie-psycho-fans-maczety-zaczely-sie-od-wspolpracy-z-kibolami-wisly-krakow-mowil-tez-o/ar/c2-14719462" title="Proces Psycho Fans: Świadek koronny sypie kolegów " rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8c/c2/5e216eb33e9cb_o_medium.jpg"
          alt="Proces Psycho Fans: Świadek koronny sypie kolegów "
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/swiadek-koronny-sypie-kolegow-w-procesie-psycho-fans-maczety-zaczely-sie-od-wspolpracy-z-kibolami-wisly-krakow-mowil-tez-o/ar/c2-14719462" title="Proces Psycho Fans: Świadek koronny sypie kolegów " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Proces Psycho Fans: Świadek koronny sypie kolegów </h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="6"><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--rightColumn component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnowy-zus-19112020-r-od-stycznia-2020-r-ogromny-wzrost-obciazen-zus-dla-wiekszosci-przedsiebiorcow-skladki-wyzsze-o-10-procent%2Far%2Fc3-14238563" data-article-id="16798985"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/nowy-zus-19112020-r-od-stycznia-2020-r-ogromny-wzrost-obciazen-zus-dla-wiekszosci-przedsiebiorcow-skladki-wyzsze-o-10-procent/ar/c3-14238563" title="Gigantyczny wzrost składek ZUS i ulga dla wybranych" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ed/ba/5e0dc3641afa6_o_medium.jpg"
          alt="Gigantyczny wzrost składek ZUS i ulga dla wybranych"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/nowy-zus-19112020-r-od-stycznia-2020-r-ogromny-wzrost-obciazen-zus-dla-wiekszosci-przedsiebiorcow-skladki-wyzsze-o-10-procent/ar/c3-14238563" title="Gigantyczny wzrost składek ZUS i ulga dla wybranych" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Gigantyczny wzrost składek ZUS i ulga dla wybranych</h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing1790963826";
      var articlesBase = JSON.parse("[\"19650207\",\"19619823\",\"19658117\",\"19644521\",\"19210913\",\"19653605\",\"16798985\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/8563,quiz_serialowy_czy_jestes_na_biezaco_z_najpopularniejszymi_serialami_zima_2020,q,t.html"
            class="atomsPromotionsQuiz__imageWrapper"
            aria-label="QUIZ serialowy. Jesteś na bieżąco z najnowszymi produkcjami?"
            data-event-position="imageWrapper" data-event-params="link_url=/quiz/8563,quiz_serialowy_czy_jestes_na_biezaco_z_najpopularniejszymi_serialami_zima_2020,q,t.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_514503389_small.jpg"
          ><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_514503389_small.jpg"
              alt="QUIZ serialowy. Jesteś na bieżąco z najnowszymi produkcjami?"
              class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/8563,quiz_serialowy_czy_jestes_na_biezaco_z_najpopularniejszymi_serialami_zima_2020,q,t.html"
            class="atomsPromotionsQuiz__mainTitle"
            data-event-position="mainTitle" data-event-params="link_url=/quiz/8563,quiz_serialowy_czy_jestes_na_biezaco_z_najpopularniejszymi_serialami_zima_2020,q,t.html,link_label=QUIZ_serialowy._Jestes_na_biezaco_z_najnowszymi_produkcjami?"
          ><span class="atomsPromotionsQuiz__label">quiz</span>
            QUIZ serialowy. Jesteś na bieżąco z najnowszymi produkcjami?
          </a><a href="/quiz/8563,quiz_serialowy_czy_jestes_na_biezaco_z_najpopularniejszymi_serialami_zima_2020,q,t.html"
            class="atomsPromotionsQuiz__button"
            data-event-position="button" data-event-params="link_url=/quiz/8563,quiz_serialowy_czy_jestes_na_biezaco_z_najpopularniejszymi_serialami_zima_2020,q,t.html,link_label=Sprawdz_to!"
            >
              Sprawdź to!
            </a></div></div></div><div id="componentsPromotionsOffers1855474935" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2PDktM6"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2PDktM6,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/ce/b5/5e1c2cc42e7f8_o,size,700x172,q,100,h,b0d333.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2sbv1ck"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2sbv1ck,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/97/74/5e006e4bef10a_o,size,700x172,q,100,h,86e30c.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2PDktM6"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2PDktM6,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/a3/0d/5dfb6bcbb3623_o,size,700x172,q,100,h,415588.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2Qa7b96"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2Qa7b96,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/eb/6a/5e006efe14614_o,size,700x172,q,100,h,f9ec2c.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/35xZbV3"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/35xZbV3,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/aa/fc/5e16f4021a3a2_o,size,700x172,q,100,h,c0e3a0.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/39UPenJ"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/39UPenJ,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/3e/21/5e16f75d5f4d9_o,size,700x172,q,100,h,f30769.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
           href="/lokalne-oferty"
           target="_blank"
           rel="nofollow noopener"
            data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
        >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers1855474935', 'componentsPromotionsOffers'))
        .init({"slot_name":"lokalneoferty"});
    }
  });
</script><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
    var resolutions = [[300,600],[300,250],[300,125],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[300,250],[300,125],[300,600]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('abp');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div><script id="atomsAdsStickyRemove1660286680__prawa2">
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('atomsAdsStickyRemove1660286680__prawa2');
    var parentTag = scriptTag.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="cq-container layoutsGrid__bottom  medium-narrow large-wide" data-event-position="layoutsGrid__bottom"><div class="atomsCell component" data-event-position="atomsCell"></div><div class="atomsCell component" data-event-position="atomsCell"></div><section><div id="atomsHeader1153067431" class="atomsHeader component" data-event-position="atomsHeader"><h2 id="atomsHeader1153067431title"  class="atomsHeader__title atomsHeader__titleContainer ">
        Wybrane dla Ciebie
      </h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1618225570"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fskwierzyna-rozczlonkowane-cialo-64letniej-kobiety-znalezione-w-komorce-policja-zatrzymala-jej-konkubenta%2Far%2Fc1-14720964" data-article-id="19656055"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/skwierzyna-rozczlonkowane-cialo-64letniej-kobiety-znalezione-w-komorce-policja-zatrzymala-jej-konkubenta/ar/c1-14720964" title="Makabra. W komórce znaleziono rozczłonkowane ciało kobiety" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1/11/08/5e21a2653f171_o_medium.jpg"
          alt="Makabra. W komórce znaleziono rozczłonkowane ciało kobiety"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/skwierzyna-rozczlonkowane-cialo-64letniej-kobiety-znalezione-w-komorce-policja-zatrzymala-jej-konkubenta/ar/c1-14720964" title="Makabra. W komórce znaleziono rozczłonkowane ciało kobiety" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Makabra. W komórce znaleziono rozczłonkowane ciało kobiety</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzima-2020-czy-mozemy-jeszcze-liczyc-na-snieg-prognoza-dlugoterminowa-19012020%2Far%2Fc15-14718518" data-article-id="19651723"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/zima-2020-czy-mozemy-jeszcze-liczyc-na-snieg-prognoza-dlugoterminowa-19012020/ar/c15-14718518" title="Zima 2020. Czy możemy jeszcze liczyć na śnieg?" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1/96/2d/5e2011f14af06_o_medium.jpg"
          alt="Zima 2020. Czy możemy jeszcze liczyć na śnieg?"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zima-2020-czy-mozemy-jeszcze-liczyc-na-snieg-prognoza-dlugoterminowa-19012020/ar/c15-14718518" title="Zima 2020. Czy możemy jeszcze liczyć na śnieg?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Zima 2020. Czy możemy jeszcze liczyć na śnieg?</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('lazy', '1.3', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fostroleka-studniowki-2020-studniowka-zespolu-szkol-zawodowych-nr-1-w-ostrolece-zdjecia-wideo%2Far%2Fc1-14723884" data-article-id="19661297"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/ostroleka-studniowki-2020-studniowka-zespolu-szkol-zawodowych-nr-1-w-ostrolece-zdjecia-wideo/ar/c1-14723884" title="Studniówka ZSZ 1 w Ostrołęce [ZDJĘCIA, WIDEO]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d4/9f/5e2398e955156_o_medium.jpg"
          alt="Studniówka ZSZ 1 w Ostrołęce [ZDJĘCIA, WIDEO]"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/ostroleka-studniowki-2020-studniowka-zespolu-szkol-zawodowych-nr-1-w-ostrolece-zdjecia-wideo/ar/c1-14723884" title="Studniówka ZSZ 1 w Ostrołęce [ZDJĘCIA, WIDEO]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Studniówka ZSZ 1 w Ostrołęce [ZDJĘCIA, WIDEO]</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fostrow-maz-zakonczono-ostatni-etap-przebudowy-drogi-powiatowej-na-odcinku-brudki-nowe-przedswit%2Far%2Fc1-14721522" data-article-id="19657045"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/ostrow-maz-zakonczono-ostatni-etap-przebudowy-drogi-powiatowej-na-odcinku-brudki-nowe-przedswit/ar/c1-14721522" title="Przebudowa odcinka Brudki Nowe - Przedświt zakończona" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1/4d/e8/5e219cd541944_o_medium.jpg"
          alt="Przebudowa odcinka Brudki Nowe - Przedświt zakończona"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/ostrow-maz-zakonczono-ostatni-etap-przebudowy-drogi-powiatowej-na-odcinku-brudki-nowe-przedswit/ar/c1-14721522" title="Przebudowa odcinka Brudki Nowe - Przedświt zakończona" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Przebudowa odcinka Brudki Nowe - Przedświt zakończona</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmalkinia-gorna-zlote-diamentowe-i-kamienne-gody-17012020-swietowalo-ponad-czterdziesci-par-zobaczcie-zdjecia-i-wideo%2Far%2Fc1-14723094" data-article-id="19659803"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/malkinia-gorna-zlote-diamentowe-i-kamienne-gody-17012020-swietowalo-ponad-czterdziesci-par-zobaczcie-zdjecia-i-wideo/ar/c1-14723094" title="Małkinia Górna. Złote, diamentowe i kamienne gody" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1/da/b6/5e22d7a6917e9_o_medium.jpg"
          alt="Małkinia Górna. Złote, diamentowe i kamienne gody"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/malkinia-gorna-zlote-diamentowe-i-kamienne-gody-17012020-swietowalo-ponad-czterdziesci-par-zobaczcie-zdjecia-i-wideo/ar/c1-14723094" title="Małkinia Górna. Złote, diamentowe i kamienne gody" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Małkinia Górna. Złote, diamentowe i kamienne gody</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzmiany-w-prawie-pracy-2020-moga-byc-liczne-jakie-sa-pomysly-resortu-i-zwiazkow-zawodowych%2Far%2Fc10-14722142" data-article-id="19658053"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/zmiany-w-prawie-pracy-2020-moga-byc-liczne-jakie-sa-pomysly-resortu-i-zwiazkow-zawodowych/ar/c10-14722142" title="Zmian w prawie pracy 2020 może być więcej" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6e/96/5e21f234e207d_o_medium.jpg"
          alt="Zmian w prawie pracy 2020 może być więcej"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zmiany-w-prawie-pracy-2020-moga-byc-liczne-jakie-sa-pomysly-resortu-i-zwiazkow-zawodowych/ar/c10-14722142" title="Zmian w prawie pracy 2020 może być więcej" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Zmian w prawie pracy 2020 może być więcej</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('lazy', '1.3', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing1618225570";
      var articlesBase = JSON.parse("[\"19656055\",\"19651723\",\"19661297\",\"19657045\",\"19659803\",\"19658053\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing1618225570', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="cq-container layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
    var resolutions = [[1150,600],[980,300],[980,200],[750,300],[750,200],[750,100],[728,90],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('lazy', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><section><div id="atomsHeader658579984" class="atomsHeader component" data-event-position="atomsHeader"><h2 id="atomsHeader658579984title"  class="atomsHeader__title atomsHeader__titleContainer ">
        Powiązane
      </h2></div><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing" id="componentsRecommendationsExtendedListing15196027"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkominek-do-wymiany-albo-montaz-filtrow-ekspert-czeka-nas-rewolucja-kominkowa%2Far%2Fc9-14722180" data-article-id="19658117"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/kominek-do-wymiany-albo-montaz-filtrow-ekspert-czeka-nas-rewolucja-kominkowa/ar/c9-14722180" title="Kominek do wymiany albo montaż filtrów. Czeka nas rewolucja" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a6/b3/5e21c0f557a59_o_medium.jpg"
          alt="Kominek do wymiany albo montaż filtrów. Czeka nas rewolucja"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/kominek"
          title="kominek"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kominek,index=1"
        >kominek</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/kotly"
          title="kotły"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kotly,index=2"
        >kotły</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/paliwa"
          title="paliwa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=paliwa,index=3"
        >paliwa</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/smog"
          title="smog"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=smog,index=4"
        >smog</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/czyste-powietrze"
          title="czyste powietrze"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=czyste_powietrze,index=5"
        >czyste powietrze</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/ogrzewanie"
          title="ogrzewanie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ogrzewanie,index=6"
        >ogrzewanie</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/kominek-do-wymiany-albo-montaz-filtrow-ekspert-czeka-nas-rewolucja-kominkowa/ar/c9-14722180" title="Kominek do wymiany albo montaż filtrów. Czeka nas rewolucja" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Kominek do wymiany albo montaż filtrów. Czeka nas rewolucja</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Polski Alarm Smogowy przedstawił rządowi swoje pomysły na walkę o czyste powietrze. Zbliżają się również zmiany związane m.in. z Ekoprojektem.</p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fswiadek-koronny-sypie-kolegow-w-procesie-psycho-fans-maczety-zaczely-sie-od-wspolpracy-z-kibolami-wisly-krakow-mowil-tez-o%2Far%2Fc2-14719462" data-article-id="19653605"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/swiadek-koronny-sypie-kolegow-w-procesie-psycho-fans-maczety-zaczely-sie-od-wspolpracy-z-kibolami-wisly-krakow-mowil-tez-o/ar/c2-14719462" title="Proces Psycho Fans: Świadek koronny sypie kolegów " rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8c/c2/5e216eb33e9cb_o_medium.jpg"
          alt="Proces Psycho Fans: Świadek koronny sypie kolegów "
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/psycho-fans"
          title="psycho fans"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=psycho_fans,index=1"
        >psycho fans</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/proces"
          title="proces"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=proces,index=2"
        >proces</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/ruch-chorzow"
          title="ruch chorzów"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ruch_chorzow,index=3"
        >ruch chorzów</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/pseudokibice"
          title="pseudokibice"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pseudokibice,index=4"
        >pseudokibice</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/kibole"
          title="kibole"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kibole,index=5"
        >kibole</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/chuligani"
          title="chuligani"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=chuligani,index=6"
        >chuligani</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/swiadek-koronny-sypie-kolegow-w-procesie-psycho-fans-maczety-zaczely-sie-od-wspolpracy-z-kibolami-wisly-krakow-mowil-tez-o/ar/c2-14719462" title="Proces Psycho Fans: Świadek koronny sypie kolegów " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Proces Psycho Fans: Świadek koronny sypie kolegów </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Przed sądem w procesie Psycho Fans zeznania złożył Maciej S. ps. &quot;Maciuś&quot;. To jeden z przywódców grupy, którzy poszli na układ z policją, tym samym licząc na nadzwyczajne złagodzenie kary. Maciuś podczas rozprawy mówił o zyskach, jakie przynosiło wymuszanie haraczy na właściciela...</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnowy-zus-19112020-r-od-stycznia-2020-r-ogromny-wzrost-obciazen-zus-dla-wiekszosci-przedsiebiorcow-skladki-wyzsze-o-10-procent%2Far%2Fc3-14238563" data-article-id="16798985"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/nowy-zus-19112020-r-od-stycznia-2020-r-ogromny-wzrost-obciazen-zus-dla-wiekszosci-przedsiebiorcow-skladki-wyzsze-o-10-procent/ar/c3-14238563" title="Gigantyczny wzrost składek ZUS i ulga dla wybranych" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ed/ba/5e0dc3641afa6_o_medium.jpg"
          alt="Gigantyczny wzrost składek ZUS i ulga dla wybranych"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/wowy-zus"
          title="wowy ZUS"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wowy_ZUS,index=1"
        >wowy ZUS</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/skladki-zus-2020"
          title="składki ZUS 2020"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=skladki_ZUS_2020,index=2"
        >składki ZUS 2020</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/podwyzka-zus"
          title="podwyżka ZUS"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=podwyzka_ZUS,index=3"
        >podwyżka ZUS</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/zus-dzialalnosc-gospodarcza"
          title="ZUS działalność gospodarcza"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ZUS_dzialalnosc_gosp...,index=4"
        >ZUS działalność gosp...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/maly-zus"
          title="mały ZUS"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=maly_ZUS,index=5"
        >mały ZUS</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/mala-firma-maly-zus"
          title="mała firma mały ZUS"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=mala_firma_maly_ZUS,index=6"
        >mała firma mały ZUS</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/nowy-zus-19112020-r-od-stycznia-2020-r-ogromny-wzrost-obciazen-zus-dla-wiekszosci-przedsiebiorcow-skladki-wyzsze-o-10-procent/ar/c3-14238563" title="Gigantyczny wzrost składek ZUS i ulga dla wybranych" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Gigantyczny wzrost składek ZUS i ulga dla wybranych</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Przedsiębiorcy opłacający obowiązkowe składki ZUS od własnej działalności muszą szykować na nie dodatkowe 127 złotych. To efekt dynamicznego wzrostu przeciętnego wynagrodzenia. Wyższe składki zapłacą także osoby rozpoczynające działalność gospodarczą i korzystające z preferencji ...</p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fferie-i-urlopy-zimowe-2020-wyjezdzasz-na-zimowy-odpoczynek-chron-dowod-osobisty-a-zwlaszcza-numer-pesel-jak-radzi-ekspert%2Far%2Fc3-14711744" data-article-id="19639715"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/ferie-i-urlopy-zimowe-2020-wyjezdzasz-na-zimowy-odpoczynek-chron-dowod-osobisty-a-zwlaszcza-numer-pesel-jak-radzi-ekspert/ar/c3-14711744" title="Chroń dowód w czasie ferii i zimowego urlopu. Jak?" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c5/e1/5e1c1c4da4802_o_medium.jpg"
          alt="Chroń dowód w czasie ferii i zimowego urlopu. Jak?"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/dowod-w-zastaw"
          title="dowód w zastaw"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=dowod_w_zastaw,index=1"
        >dowód w zastaw</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/ferie-zimowe"
          title="ferie zimowe"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ferie_zimowe,index=2"
        >ferie zimowe</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/urlop-zimowy"
          title="urlop zimowy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=urlop_zimowy,index=3"
        >urlop zimowy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/skanowac-dowod"
          title="skanować dowód"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=skanowac_dowod,index=4"
        >skanować dowód</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/chronic-dane"
          title="chronić dane"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=chronic_dane,index=5"
        >chronić dane</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/pesel"
          title="pesel"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pesel,index=6"
        >pesel</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/ferie-i-urlopy-zimowe-2020-wyjezdzasz-na-zimowy-odpoczynek-chron-dowod-osobisty-a-zwlaszcza-numer-pesel-jak-radzi-ekspert/ar/c3-14711744" title="Chroń dowód w czasie ferii i zimowego urlopu. Jak?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Chroń dowód w czasie ferii i zimowego urlopu. Jak?</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">13 stycznia rozpoczęły się ferie dla uczniów z kilku województw. Wielu rodziców łączy je ze swoim zimowym urlopem. To czas, w którym zbierają plon złodzieje danych osobowych. Miejmy się więc na baczności i chrońmy swoje dane osobowe.
W ubiegłym tygodniu Urząd Ochrony Danych Osob...</p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fl4-na-dziecko-19012020-r-ile-platne-jest-zwolnienie-lekarskie-na-dziecko-ile-dni-l4-przysluguje-na-chore-dziecko%2Far%2Fc10-14600385" data-article-id="19460349"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/l4-na-dziecko-19012020-r-ile-platne-jest-zwolnienie-lekarskie-na-dziecko-ile-dni-l4-przysluguje-na-chore-dziecko/ar/c10-14600385" title="L4 na dziecko. Ile dni zwolnienia przysługuje w ciągu roku?" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1/eb/4a/5dd7c036d6774_o_medium.jpg"
          alt="L4 na dziecko. Ile dni zwolnienia przysługuje w ciągu roku?"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/zasilek-opiekunczy"
          title="zasiłek opiekuńczy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zasilek_opiekunczy,index=1"
        >zasiłek opiekuńczy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/l4-na-dziecko"
          title="l4 na dziecko"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=l4_na_dziecko,index=2"
        >l4 na dziecko</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/zwolnienie-lekarskie-na-dziecko"
          title="zwolnienie lekarskie na dziecko"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zwolnienie_lekarskie...,index=3"
        >zwolnienie lekarskie...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/opieka-nad-dzieckiem"
          title="opieka nad dzieckiem"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=opieka_nad_dzieckiem,index=4"
        >opieka nad dzieckiem</a></li></ul><meta itemprop="keywords" content="0,1,2,3"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/l4-na-dziecko-19012020-r-ile-platne-jest-zwolnienie-lekarskie-na-dziecko-ile-dni-l4-przysluguje-na-chore-dziecko/ar/c10-14600385" title="L4 na dziecko. Ile dni zwolnienia przysługuje w ciągu roku?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">L4 na dziecko. Ile dni zwolnienia przysługuje w ciągu roku?</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Zwolnienie lekarskie na dziecko przysługuje obojgu rodzicom, jednak nie w tym samym czasie. O tym, jak długo rodzic będzie na opiece, decyduje wiek dziecka, a nie liczba dzieci. </p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkontrola-zwolnienia-lekarskiego-przez-pracodawce-19012020-r-kiedy-przeprowadzana-jest-kontrola-na-l4-kto-moze-skontrolowac%2Far%2Fc10-14637591" data-article-id="19518107"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/kontrola-zwolnienia-lekarskiego-przez-pracodawce-19012020-r-kiedy-przeprowadzana-jest-kontrola-na-l4-kto-moze-skontrolowac/ar/c10-14637591" title="Kiedy można się spodziewać kontroli zwolnienia lekarskiego?" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ad/ff/5dea9aa093db8_o_medium.jpg"
          alt="Kiedy można się spodziewać kontroli zwolnienia lekarskiego?"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/l4"
          title="l4"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=l4,index=1"
        >l4</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/kontrola-l4"
          title="kontrola l4"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kontrola_l4,index=2"
        >kontrola l4</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://to.com.pl/tag/kontrola-zwolnien-lekarskich"
          title="kontrola zwolnień lekarskich"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kontrola_zwolnien_le...,index=3"
        >kontrola zwolnień le...</a></li></ul><meta itemprop="keywords" content="0,1,2"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/kontrola-zwolnienia-lekarskiego-przez-pracodawce-19012020-r-kiedy-przeprowadzana-jest-kontrola-na-l4-kto-moze-skontrolowac/ar/c10-14637591" title="Kiedy można się spodziewać kontroli zwolnienia lekarskiego?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Kiedy można się spodziewać kontroli zwolnienia lekarskiego?</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Nie tylko Zakład Ubezpieczeń Społecznych może kontrolować zwolnienia lekarskie. Takie prawo mają również niektórzy pracodawcy. Odkąd obowiązują e-zwolnienia jest im łatwiej, bo szybciej wiedzą, że pracownik jest na chorobowym. </p></a></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsExtendedListing15196027";
      var articlesBase = JSON.parse("[\"19658117\",\"19653605\",\"16798985\",\"19639715\",\"19460349\",\"19518107\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
                  <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1762523883"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1762523883MainToggle"
  >Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://to.com.pl/wybory/"
          data-event-position="link" data-event-params="link_url=https://to.com.pl/wybory/"
        >Wybory Parlamentarne 2019</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://to.com.pl/jak-wyczyscic-przypalony-garnek-top-5-najlepszych-i-sprawdzonych-sposobow-zdjecia/ar/13205296"
          data-event-position="link" data-event-params="link_url=https://to.com.pl/jak-wyczyscic-przypalony-garnek-top-5-najlepszych-i-sprawdzonych-sposobow-zdjecia/ar/13205296"
        >Przypalony garnek</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://to.com.pl/witamina-b12-objawy-niedoboru-i-nadmiaru-w-czym-wystepuje-witamina-b12/ar/13202462"
          data-event-position="link" data-event-params="link_url=https://to.com.pl/witamina-b12-objawy-niedoboru-i-nadmiaru-w-czym-wystepuje-witamina-b12/ar/13202462"
        >Witamina B12 nadmiar</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://to.com.pl/pluskwy-w-domu-to-powazny-problem-na-szczescie-jest-sposob-by-sie-ich-pozbyc/ar/11541628"
          data-event-position="link" data-event-params="link_url=https://to.com.pl/pluskwy-w-domu-to-powazny-problem-na-szczescie-jest-sposob-by-sie-ich-pozbyc/ar/11541628"
        >Pluskwy w domu</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1762523883', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion796567751"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion796567751MainToggle"
  >Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://to.com.pl/wiadomosci/"
          data-event-position="link" data-event-params="link_url=https://to.com.pl/wiadomosci/"
        >Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://to.com.pl/kronika-policyjna/"
          data-event-position="link" data-event-params="link_url=https://to.com.pl/kronika-policyjna/"
        >Kronika policyjna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://to.com.pl/sport/"
          data-event-position="link" data-event-params="link_url=https://to.com.pl/sport/"
        >Sport Ostrołęka</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://to.com.pl/strefa-biznesu/"
          data-event-position="link" data-event-params="link_url=https://to.com.pl/strefa-biznesu/"
        >Strefa Biznesu Ostrołęka</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://to.com.pl/strefa-agro/"
          data-event-position="link" data-event-params="link_url=https://to.com.pl/strefa-agro/"
        >Strefa Agro Ostrołęka</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://plus.to.com.pl"
          data-event-position="link" data-event-params="link_url=https://plus.to.com.pl"
        >Tygodnik Ostrołęcki Plus</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion796567751', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1135337941"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1135337941MainToggle"
  >Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://ostroleka.naszemiasto.pl"
          data-event-position="link" data-event-params="link_url=https://ostroleka.naszemiasto.pl"
        >Wiadomości Ostrołęka</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://przasnysz.naszemiasto.pl"
          data-event-position="link" data-event-params="link_url=https://przasnysz.naszemiasto.pl"
        >Wiadomości Przasnysz</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://makowmazowiecki.naszemiasto.pl"
          data-event-position="link" data-event-params="link_url=https://makowmazowiecki.naszemiasto.pl"
        >Wiadomości Maków Mazowiecki</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://wyszkow.naszemiasto.pl"
          data-event-position="link" data-event-params="link_url=https://wyszkow.naszemiasto.pl"
        >Wiadomości Wyszków</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://lomza.naszemiasto.pl"
          data-event-position="link" data-event-params="link_url=https://lomza.naszemiasto.pl"
        >Wiadomości Łomża</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1135337941', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion520713778"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion520713778MainToggle"
  >Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/nieruchomosci/mieszkania/ostroleka"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/ostroleka"
        >Mieszkania Ostrołęka</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/nieruchomosci/domy/ostroleka"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/ostroleka"
        >Domy Ostrołęka</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/praca/ostroleka"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/ostroleka"
        >Praca Ostrołęka</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/motoryzacja/osobowe/ostroleka"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/ostroleka"
        >Samochody Ostrołęka</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion520713778', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion724210433"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion724210433MainToggle"
  >Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion724210433Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion724210433', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion326307342"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion326307342MainToggle"
  >Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion326307342Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion326307342', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/TygodnikOstrolecki/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://itunes.apple.com/ag/app/to-com-pl/id463261880?mt=8"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/to-com-pl/id463261880?mt=8"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://play.google.com/store/apps/details?id=com.mecom.to.com.pl&amp;hl=pl"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=com.mecom.to.com.pl&hl=pl"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://to.com.pl/newsletter"
          data-event-position="link" data-event-params="link_url=https://to.com.pl/newsletter"
        >Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://to.com.pl/rss/tygodnikostrolecki.xml"
          data-event-position="link" data-event-params="link_url=https://to.com.pl/rss/tygodnikostrolecki.xml"
        >RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://plus.to.com.pl/wykup-dostep"
          data-event-position="link" data-event-params="link_url=https://plus.to.com.pl/wykup-dostep"
        >Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/o-nas"
        data-event-position="link" data-event-params="link_url=/o-nas"
      >O nas</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/marketing"
        data-event-position="link" data-event-params="link_url=/marketing"
      >Marketing</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="http://polskapress.pl/pl/biuro-prasowe"
        data-event-position="link" data-event-params="link_url=http://polskapress.pl/pl/biuro-prasowe"
      >Dla prasy</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/"
      >Prywatność</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/reklama"
        data-event-position="link" data-event-params="link_url=/reklama"
      >Reklama</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/regulamin"
        data-event-position="link" data-event-params="link_url=/regulamin"
      >Regulamin</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/dostawca-vod"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/dostawca-vod"
      >Dostawca VOD</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/mapa-serwisu"
        data-event-position="link" data-event-params="link_url=/mapa-serwisu"
      >Mapa serwisu</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/kontakt"
        data-event-position="link" data-event-params="link_url=/kontakt"
      >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider"></hr><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Tygodnik Ostrołęcki
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2020 Polska Press Sp. z o. o.
    </p></div></section></footer>




    
        <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.16.4/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=to.com.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=to.com.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>

  
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["srodekreplika","gora"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831" id="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b158311751184250"><div class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__content"><div class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__wrapper"><p class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__instruction">
        Przycisk nie działa ?
        <button id="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b158311751184250ShowHelp" class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b158311751184250Enter" class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__enter">
      Odblokuję następnym razem
    </button><div class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__help ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__help--hide"><button  class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__helpCol"><span class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__helpNumber">1.</span><div class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__helpCol"><img class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__helpCol"><span class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__helpNumber">2.</span><div class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__helpCol"><img class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__helpCol"><span class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__helpNumber">3.</span><div class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__helpCol"><img class="ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.57.3/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#ya21a6b7571a4b8e73f8fb5c9c87fb37c47b158311751184250 .ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#ya21a6b7571a4b8e73f8fb5c9c87fb37c47b158311751184250 .ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#ya21a6b7571a4b8e73f8fb5c9c87fb37c47b158311751184250 .ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#ya21a6b7571a4b8e73f8fb5c9c87fb37c47b158311751184250 .ya21a6b7571a4b8e73f8fb5c9c87fb37c47b15831__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>

  
        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var ad_standard = '';
    var ad_recover = '';

    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;
  var is_antiadblock_enabled = (function () {
    var cookies = document.cookie;
    return cookies.replace(/ /g, '').indexOf("adb=1") !== -1
  })();

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  if (is_antiadblock_enabled) {
    ad_standard = window.PPAdsConfig.BETTER_ADS;
    ad_recover = 'antiadblock';
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', ad_standard);
    event.appendParam('recover', ad_recover);
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Czarnostów. Zaginął pies, były podopieczny Przystanku na Cztery Łapy ');
          event.appendParam('api_id', '19661615');
          event.appendParam('id', '14724052');
          event.appendParam('created_at', '2020-01-19T09:36:54.000000+01:00');
          event.appendParam('edited_at', '2020-01-19T09:42:21.000000+01:00');
          event.appendParam('photo_count', '3');
          event.appendParam('author_id', '0');
          event.appendParam('author_name', 'renata.jasinska');
          event.appendParam('tags', 'gabinet weterynaryjny bonifacy, gabinet bonifacy maków, przystanek na cztery łapy, zaginął pies czarnostów, zaginął pies gmina karniewo');
          event.appendParam('prefered_journals', 'to.com.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL1411032');
          event.appendParam('simc', '0116850');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wiadomosci');
          event.appendParam('path', '/wiadomosci/makow-mazowiecki/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/navigation/navbar,/slots/welcomeScreen,/analytics/initnoscript,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,middle3web,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,middle4web,/ads/resolution_appender,srodek5,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded');
    
    PPEvents.listen('components');
  });
</script>



      </body>
</html>
